<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Farming Behind Barbed Wire: Japanese-Americans Remember WWII Incarceration" />
<meta name="description" content="At 98, Riichi Fuwa doesn&amp;#039;t remember his Social Security number, but he remembers this: &amp;quot;19949. That was my number the government gave me,&amp;quot;" />
<meta property="og:url" content="http://kosu.org/post/farming-behind-barbed-wire-japanese-americans-remember-wwii-incarceration" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/515846703.jpg" rel="image_src" />
<meta property="og:description" content="At 98, Riichi Fuwa doesn&amp;#039;t remember his Social Security number, but he remembers this: &amp;quot;19949. That was my number the government gave me,&amp;quot;" />
<meta content="Farming Behind Barbed Wire: Japanese-Americans Remember WWII Incarceration" about="/post/farming-behind-barbed-wire-japanese-americans-remember-wwii-incarceration" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kosu/files/201508/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@KOSURadio" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/515846703.jpg" />
<meta name="datePublished" content="2017-02-19" />
<meta name="wordCount" content="2198" />
<link rel="shortlink" href="/node/45425" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/farming-behind-barbed-wire-japanese-americans-remember-wwii-incarceration" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Lisa Morehouse" />
<meta name="nid" content="45425" />
<meta name="story_id" content="515822019" />
    <title>Farming Behind Barbed Wire: Japanese-Americans Remember WWII Incarceration | KOSU</title>
    <link type="text/css" rel="stylesheet" href="http://kosu.org/sites/kosu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kosu.org/sites/kosu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kosu.org/sites/kosu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kosu.org/sites/kosu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kosu/files/201508/background_fid.jpg);background-position:center bottom;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#58585B;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#EB7926;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#EB7926;}}.branding .give{background:#D91C5C;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kosu.org/sites/kosu.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kosu.org/sites/kosu.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kosu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kosu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kosu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kosu/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kosu/files/js/js_sHxoNmAfRLlpWzrpTHY9ebGR5HFx4W_itgdfSdVtwwI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab7c.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kosu/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-45425 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KOSU Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/201508/logo_fid.png" alt="KOSU logo" title="KOSU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://kosu.secureallegiance.com/kosu/WebModule/Donate.aspx?P=GENERAL&PAGETYPE=PLG&CHECK=cJcNO7RHzAQcngTWOhBJK%2BzWDeZ%2BeA1M" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/program-guide">On-Air Schedule</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/kosu/files/201611/KOSU-schedule-November2016.pdf" target="_blank">Printable Schedule</a>
</li>
<li class="left">
<a href="/programs/category/15">News/Talk Shows</a>
</li>
<li class="left">
<a href="/programs/category/16">Music Shows</a>
</li>
<li class="left">
<a href="/programs/category/17">Entertainment Shows</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/news">Local News</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/oklahoma/">StateImpact Oklahoma</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.thespyfm.com/">The Spy</a>
</li>
<li class="left">
<a href="/term/oklahoma-music">Oklahoma Music</a>
</li>
<li class="left">
<a href="http://www.npr.org/music/">NPR Music</a>
</li>
<li class="left">
<a href="http://www.npr.org/series/98679384/first-listen">NPR - First Listen</a>
</li>
<li class="left">
<a href="http://www.npr.org/series/160609993/heavy-rotation">NPR - Heavy Rotation</a>
</li>
<li class="left">
<a href="/live-event/live-concerts">NPR - Live Concerts</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">NPR - Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/studio-sessions">NPR - Studio Sessions</a>
</li>
<li class="left">
<a href="/live-event/npr-field-recordings">NPR - Field Recordings</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kosu.org/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kosu.org/community-calendar">Events Calendar</a>
</li>
<li class="left">
<a href="http://kosu.org/community-calendar/events/create">Submit an Event</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/become-member">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/become-member">Become a Member</a>
</li>
<li class="left">
<a href="/sustaining-membership-faq">Sustaining Membership</a>
</li>
<li class="left">
<a href="/business-support">Business Support</a>
</li>
<li class="left">
<a href="/crazy-smart-business">Crazy Smart Businesses</a>
</li>
<li class="left">
<a href="/donate-car">Car Donation</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/matching-companies">Matching Companies</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/foundations">Foundations</a>
</li>
<li class="left">
<a href="/champions-circle">Champion&#039;s Circle</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-kosu">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-kosu">About KOSU</a>
</li>
<li class="left">
<a href="/coverage-map">Coverage Map</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/contact-us">Contact</a>
</li>
<li class="left">
<a href="/mission-and-vision">Mission and Vision</a>
</li>
<li class="left">
<a href="/facility-rental">Facility Rental</a>
</li>
<li class="left">
<a href="/jobs-kosu">Jobs</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/station-policies-and-financial-documents">Station Policies</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="KOSUFM_NEWS"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">KOSU</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="KOSU"
     data-stream-key="KOSUFM_NEWS"
     data-stream-ucs="5182cf76e1c84172c8b37864">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        KOSU      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="The Spy"
     data-stream-key="KOSUHD2"
     data-stream-ucs="51c0a9fe6f04d69d74000026">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        The Spy      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/program-guide">On-Air Schedule</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/kosu/files/201611/KOSU-schedule-November2016.pdf" target="_blank">Printable Schedule</a>
</li>
<li class="left">
<a href="/programs/category/15">News/Talk Shows</a>
</li>
<li class="left">
<a href="/programs/category/16">Music Shows</a>
</li>
<li class="left">
<a href="/programs/category/17">Entertainment Shows</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/news">Local News</a>
</li>
<li class="left">
<a href="http://stateimpact.npr.org/oklahoma/">StateImpact Oklahoma</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.thespyfm.com/">The Spy</a>
</li>
<li class="left">
<a href="/term/oklahoma-music">Oklahoma Music</a>
</li>
<li class="left">
<a href="http://www.npr.org/music/">NPR Music</a>
</li>
<li class="left">
<a href="http://www.npr.org/series/98679384/first-listen">NPR - First Listen</a>
</li>
<li class="left">
<a href="http://www.npr.org/series/160609993/heavy-rotation">NPR - Heavy Rotation</a>
</li>
<li class="left">
<a href="/live-event/live-concerts">NPR - Live Concerts</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">NPR - Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/studio-sessions">NPR - Studio Sessions</a>
</li>
<li class="left">
<a href="/live-event/npr-field-recordings">NPR - Field Recordings</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://kosu.org/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kosu.org/community-calendar">Events Calendar</a>
</li>
<li class="left">
<a href="http://kosu.org/community-calendar/events/create">Submit an Event</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/become-member">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/become-member">Become a Member</a>
</li>
<li class="left">
<a href="/sustaining-membership-faq">Sustaining Membership</a>
</li>
<li class="left">
<a href="/business-support">Business Support</a>
</li>
<li class="left">
<a href="/crazy-smart-business">Crazy Smart Businesses</a>
</li>
<li class="left">
<a href="/donate-car">Car Donation</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/matching-companies">Matching Companies</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/foundations">Foundations</a>
</li>
<li class="left">
<a href="/champions-circle">Champion&#039;s Circle</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-kosu">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-kosu">About KOSU</a>
</li>
<li class="left">
<a href="/coverage-map">Coverage Map</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/contact-us">Contact</a>
</li>
<li class="left">
<a href="/mission-and-vision">Mission and Vision</a>
</li>
<li class="left">
<a href="/facility-rental">Facility Rental</a>
</li>
<li class="left">
<a href="/jobs-kosu">Jobs</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/station-policies-and-financial-documents">Station Policies</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-45425" class="node node-post full row" about="/post/farming-behind-barbed-wire-japanese-americans-remember-wwii-incarceration" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Farming Behind Barbed Wire: Japanese-Americans Remember WWII Incarceration    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-19T07:00:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Lisa Morehouse</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4&amp;text=Farming%20Behind%20Barbed%20Wire%3A%20Japanese-Americans%20Remember%20WWII%20Incarceration" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4&amp;t=Farming%20Behind%20Barbed%20Wire%3A%20Japanese-Americans%20Remember%20WWII%20Incarceration" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Farming%20Behind%20Barbed%20Wire%3A%20Japanese-Americans%20Remember%20WWII%20Incarceration&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Many of the Japanese Americans incarcerated at Tule Lake had been farmers before the war. At camp, they were employed as field workers, often for $12 a month. Here, incarcerees work in a carrot field." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/515846703.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/515846703.jpg"   alt="Many of the Japanese Americans incarcerated at Tule Lake had been farmers before the war. At camp, they were employed as field workers, often for $12 a month. Here, incarcerees work in a carrot field.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 6</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Many of the Japanese Americans incarcerated at Tule Lake had been farmers before the war. At camp, they were employed as field workers, often for $12 a month. Here, incarcerees work in a carrot field.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Densho: The Japanese American Legacy Project via The National Archives</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Jim Tanimoto worked on the freight crew, packing and shipping out produce from the Tule Lake farm. Along with many others, he refused to sign the infamous &quot;loyalty questionnaire.&quot; He was jailed in a nearby town, and at this former Civilian Conservation Corps camp. He says, &quot;I stood on my constitutional rights. You can't do this to American citizens.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/515843894.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/515843894.jpg"   alt="Jim Tanimoto worked on the freight crew, packing and shipping out produce from the Tule Lake farm. Along with many others, he refused to sign the infamous &quot;loyalty questionnaire.&quot; He was jailed in a nearby town, and at this former Civilian Conservation Corps camp. He says, &quot;I stood on my constitutional rights. You can&#039;t do this to American citizens.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 6</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Jim Tanimoto worked on the freight crew, packing and shipping out produce from the Tule Lake farm. Along with many others, he refused to sign the infamous "loyalty questionnaire." He was jailed in a nearby town, and at this former Civilian Conservation Corps camp. He says, "I stood on my constitutional rights. You can't do this to American citizens."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Gen Fujitani</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Each of the 10 incarceration camps nationwide had working farms. Many of the Japanese-Americans held there, like the women above, worked as field hands." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/515847110.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/515847110.jpg"   alt="Each of the 10 incarceration camps nationwide had working farms. Many of the Japanese-Americans held there, like the women above, worked as field hands.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 6</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Each of the 10 incarceration camps nationwide had working farms. Many of the Japanese-Americans held there, like the women above, worked as field hands.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Densho: The Japanese American Legacy via The National Archives</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="A young field worker loads potatoes grown on the farm of the Tule Lake incarceration camp" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/515845980.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/515845980.jpg"   alt="A young field worker loads potatoes grown on the farm of the Tule Lake incarceration camp">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 6</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A young field worker loads potatoes grown on the farm of the Tule Lake incarceration camp</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">National Archives</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="One of the few remaining structures at the Tule Lake Segregation Center, the jail, was built in 1944." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/515844062.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/515844062.jpg"   alt="One of the few remaining structures at the Tule Lake Segregation Center, the jail, was built in 1944.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">5 <i>of</i> 6</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">One of the few remaining structures at the Tule Lake Segregation Center, the jail, was built in 1944.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Gen Fujitani</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="The Segregation Center was located in the Tule Lake Basin, where irrigated fields still butt up against dusty land, interrupted by scrub brush and dramatic outcroppings" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/515844536.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/515844536.jpg"   alt="The Segregation Center was located in the Tule Lake Basin, where irrigated fields still butt up against dusty land, interrupted by scrub brush and dramatic outcroppings">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">6 <i>of</i> 6</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The Segregation Center was located in the Tule Lake Basin, where irrigated fields still butt up against dusty land, interrupted by scrub brush and dramatic outcroppings</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Gen Fujitani</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>At 98, Riichi Fuwa doesn't remember his Social Security number, but he remembers this: "19949. That was my number the government gave me," he said. "19949. You were more number than name." </p><p>That was the number that Fuwa was assigned when he was 24 years old, soon after he was forced off his family's farm in Bellingham, Wash., and incarcerated at the <a href="https://www.nps.gov/tule/index.htm">Tule Lake camp</a>, just south of the Oregon border in California's Modoc County. </p><p>Seventy-five years ago today, on Feb. 19, 1942, President Franklin Delano Roosevelt signed Executive Order <a href="https://www.archives.gov/education/lessons/japanese-relocation">No. 9066</a>, which led all Japanese-Americans on the West Coast to be forced from their homes and businesses during World War II. </p><p>Fuwa was one of almost <a href="https://www.archives.gov/education/lessons/japanese-relocation">120,000</a> people of Japanese ancestry, most American citizens and farmers, who were incarcerated in what were euphemistically called "relocation" or "internment" camps. I met Fuwa last summer, when I joined a four-day pilgrimage to Tule Lake undertaken by survivors of the camps and their children and grandchildren. </p><p>"I wanted to see the place for the last time," Fuwa told me. </p><p>Before the war, nearly two-thirds of West Coast Japanese-Americans <a href="https://www.archives.gov/files/research/japanese-americans/justice-denied/chapter-4.pdf">worked in agriculture.</a> People like 93-year-old Jim Tanimoto, from the Sacramento Valley town of Gridley. His father grew rice, then cultivated peaches. </p><p>Tanimoto and Fuwa's immigrant parents faced <a href="http://scholarship.law.berkeley.edu/cgi/viewcontent.cgi?article=3652&amp;context=californialawreview">laws </a>barring them from owning or holding long-term leases on land. Despite that, by 1940 they and their American-born children grew almost <a href="https://books.google.com/books?id=DSXiCgAAQBAJ&amp;pg=PA311&amp;dq=Asian+Americans+danuels&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwitjrLVhdvRAhVK6WMKHRUuBLkQ6AEIHDAA#v=onepage&amp;q&amp;f=false">40 percent</a> of the vegetables in California. </p><p>Then, on <a href="http://www.pacifichistoricparks.org/phh_park_info.php">Dec. 7, 1941,</a> the Japanese military bombed Pearl Harbor. Resentment and hysteria grew about anyone of Japanese origin, even those born in the United States. Tanimoto remembered, "Then Executive Order 9066 was signed. Things changed." </p><p>On Feb. 19, 1942, when President Roosevelt signed the executive order authorizing the removal of anyone from military areas, Japanese-Americans could read between the lines. They knew the order mainly targeted them. Soon, the commanding general for the West Coast determined that all people of Japanese origin – whether immigrant or U.S.-born citizen – in coastal areas had to move inland onto so-called "<a href="https://www.archives.gov/education/lessons/japanese-relocation">relocation camps</a>." Many had to abandon their orchards and fields, with crops ready to harvest. </p><p>"When I stepped out of the train, the terrain was not a big shock," Tanimoto said. "I knew what the terrain looked like." </p><p>That's because, when he was younger, Tanimoto had hunted for deer up in the Tule Lake Basin, when all he could see was dusty land and scrub brush. When, in 1942, Tanimoto and the <a href="https://www.nps.gov/tule/planyourvisit/upload/Camp_Layout.pdf">15,000</a> other forcibly evacuated Japanese-Americans arrived at Tule Lake, they saw a landscape dominated by barracks covered in black tar paper. </p><p>"Rows and rows and rows of these buildings," said Tanimoto. "We were inside the barbed-wire fence, the armed guard towers. We couldn't walk out of the enclosure. I might get shot." He remembered thinking, "Hey, I'm an American citizen! Now I'm the one being hunted." </p><p><strong>Government Farmworkers</strong> </p><p>Jim Tanimoto and many other once-successful farm owners were about to become field workers for the U.S. government. </p><p>The guard towers and rows of barracks have long since been torn down or moved. Our guide on the pilgrimage points out the few remaining buildings, and the huge swaths of farmland once worked by Tule Lake prisoners. Over <a href="http://pdxscholar.library.pdx.edu/open_access_etds/2934/">1,000 Japanese-Americans</a> worked in the fields, most earning just $12 a month, a quarter of what farmworkers made at the time. </p><p>Agriculture wasn't incidental at any of the incarceration camps. Many of the new War Relocation Authority administrators came right from the Department of Agriculture. <a href="https://www.cwu.edu/geography/geography-japanese-american-relocation-centers">Camp locations</a>, though usually in deserts and other inhospitable places, were often chosen for their existing government irrigation projects or agricultural potential. The government's intention was to improve the land for after the war. </p><p>Each of the 10 incarceration camps nationwide had working farms, but Tule Lake was different. The land was on a former lake bed, so despite a dusty, snowy and windy climate and a short growing season, it produced enough food for its own mess halls and those at other camps. That production was so essential that when the Tule Lake camp opened, eligible men who refused to work were threatened with <a href="http://archive.densho.org/Core/ArchiveItem.aspx?i=denshopd-i65-00314">$20</a> a month fines. </p><p>Farmworkers at Tule Lake harvested almost <a href="https://www.cwu.edu/geography/geography-japanese-american-relocation-centers">30 crops</a>, including potatoes, rutabagas and daikon radishes. They also grew grain and hay for animal feed, and kept hogs and chickens. </p><p>Before the war, Lucille Hitomi's father ran a commercial flower business in Mountain View, Calif. At Tule Lake, he worked the fields, under white supervisors. </p><p>"I remember my dad saying, 'I don't know if they were good farmers,' " she said, but those bosses relied on the expertise of the Japanese-American laborers to develop a productive farm. To keep some semblance of normalcy, families like Hitomi's tried to create special meals. It helped that her brother worked at the camp slaughterhouse. </p><p>"I don't know if this was legal," Hitomi remembered, "but sometimes he would bring bits of meat home. My mother brought to camp a hot plate and a frying pan, and she'd cook the meat in the barrack," instead of joining hundreds of others in the mess hall. "I guess it was more like home," Hitomi said. </p><p>The stated purpose of these farms was to feed the incarcerated, but camp administrators took produce, grain and hay grown by these imprisoned Japanese American workers, and sold it on the <a href="http://archive.densho.org/Resource/popupenlarged.aspx?i=denshopd-i65-00334">open market</a> – over <a href="https://www.cwu.edu/geography/geography-japanese-american-relocation-centers">2 million tons</a> of it from Tule Lake alone. </p><p><strong>Loyalty questioned</strong> </p><p>One year after ordering Japanese-Americans out of their homes, the government made every adult in every camp fill out a <a href="http://encyclopedia.densho.org/Questions_27_and_28/">questionnaire</a>. "This outrageous questionnaire was used to separate the so-called loyal people from the disloyal," said writer and historian Barbara Takei, who also attended the pilgrimage. </p><p>Jim Tanimoto remembers that two questions caused the most confusion and anger: No. 27 asked a person's willingness to join the armed forces – this, after being incarcerated. </p><p>"And No. 28 was sort of like a trick question, 'Would you cut your ties with Japan and the emperor?, " he recalled. "Well, I'm an American citizen and a Gridley farm boy. I have no ties with Japan or the emperor, so how was I supposed to answer this question?" </p><p>If he had no ties to begin with, he couldn't answer "yes" and cut them. But if he answered "no," the U.S. government would assume he was disloyal. </p><p>Tanimoto and all of the other young men in <a href="http://encyclopedia.densho.org/Tulelake_%28detention_facility%29/">Block 42</a>, his area of the Tule Lake camp, refused to answer. They were arrested and jailed in nearby towns, then at a former Civilian Conservation Corps camp nearby. </p><p>"I stood on my constitutional rights," Tanimoto said. "You can't do this to American citizens." </p><p>More people at Tule Lake <a href="http://encyclopedia.densho.org/Loyalty_questionnaire/">refused </a>to answer these questions, or answered no to one or both, than at any other camp. Additional fences and guard towers went up, and anyone in the whole camp system who didn't answer "yes" to both questions was labeled "disloyal" and was sent to the re-named Tule Lake Segregation Center. This was in the 1940s, two decades before the civil rights movement. </p><p>"Now, post-civil rights movement, we realize that the right to protest is a precious American right," Takei said. "It was something that the people who were imprisoned in Tule Lake exercised, and because of that they were punished." </p><p><strong>A camp that was the largest 'city' in region</strong> </p><p>By fall of 1943, Tule Lake Segregation Center became the <a href="http://pdxscholar.library.pdx.edu/open_access_etds/2934/">largest "city"</a> in California north of Sacramento, ballooning to nearly 19,000 people, most of them labeled troublemakers. Camp got tense. With a larger workforce, the administrators expanded the farm, and expected a huge harvest, but the laborers complained of poor food rations and major safety concerns. </p><p>Then, a truck carrying Japanese-American laborers from the farm had an accident. Nearly 30 worker were injured. One died. Farmworkers refused to go back to work. </p><p>"They recognized that they had leverage by having the strike right when the crops are ready to pick," Takei explained. The camp director turned around and brought in Japanese-Americans from other incarceration camps to break the strike. </p><p>"These strikebreakers were also paid a dollar an hour, so in two days they could make more than a farm worker at Tule Lake would make in a month," Takei said. </p><p>Camp administrators would simply not let the fields go unharvested. A few days later, Takei explained, the Tule Lake laborers became even angrier. </p><p>"Workers saw a truck leaving the warehouse area filled with food," ostensibly to feed the strikebreakers. Some 200 people surrounded the truck. </p><p>"And that's what caused the camp director to call in a battalion, with the tanks rolling in, and the camp was shut down," said Takei. </p><p><strong>Martial law </strong> </p><p>Japanese-American leaders were thrown in a stockade, with no legal recourse. Within days, martial law was declared. </p><p>This marked the <a href="https://www.cwu.edu/geography/geography-japanese-american-relocation-centers">end of large-scale farming</a>, and the beginning of two tumultuous years at Tule Lake. The military raided barracks, and hundreds of people ended up in the stockade, then a jail, for months. There were more protests. <a href="http://www.lifeorliberty.org/tule-lake-documentary">A radical faction</a> grew in camp, and eventually thousands of angry, scared, or confused Japanese-Americans imprisoned at Tule Lake renounced their U.S. citizenship, actions many felt were made under duress, and which took 20 years to reverse. </p><p>The Tule Lake Segregation Center closed in the<a href="http://www.janm.org/projects/clasc/tule.htm"> spring of 1946</a>, six months after the war ended. What remained were empty barracks that once housed families, and thousands of acres of rich farmland. Riichi Fuwa, 98, remembered that the land he and other Japanese-Americans improved got parceled off to veterans returning from war. </p><p>"When the soldiers came back and they wanted to farm, they could homestead that place," he said. </p><p>I asked him, jokingly, if he was offered that land. Fuwa just laughed. </p><p>Some former incarcerees returned home and eventually rebuilt successful farm businesses. Not Fuwa. His farm was overgrown, all the equipment stolen. </p><p>"There's no way to express that feeling when you see the place like that," he said. </p><p>He soon left farming forever. </p><p>By 1960, the number of Japanese-American farmers dropped to a quarter of their prewar presence. With lost farms, homes and businesses, it's estimated that wartime incarceration cost Japanese-Americans up to <a href="https://www.cwu.edu/geography/geography-japanese-american-relocation-centers">$4 billion</a> in today's values. Some of those losses were compensated in 1988, when President Ronald Reagan signed redress legislation offering a formal <a href="http://www.smithsonianmag.com/smart-news/five-times-united-states-officially-apologized-180959254/">apology </a>and giving <a href="http://articles.latimes.com/1990-10-01/news/mn-1299_1_budget-agreement">$20,000 </a>to each survivor. </p><p>The non-economic losses – to Japanese-Americans, to California, to the whole country – are impossible to measure. Especially now, Takei said, we must remember "how easily people — because of fear and anger — lose sight of our important national values of justice and rule of law." She drew parallels with Muslim Americans, refugees and immigrants, "as though demonizing other people is going to solve our problems." </p><p>All we have to do, she said, is look at the World War II incarceration of Japanese -Americans to see that's not true.<br /></p><hr /><p><em>Lisa Morehouse is an independent journalist. This story was produced in collaboration with the </em><a href="http://thefern.org"><em>Food &amp; Environment Reporting Network</em></a><em>, a non-profit investigative news organization. Meradith Hoddinott helped with research. </em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Farming+Behind+Barbed+Wire%3A+Japanese-Americans+Remember+WWII+Incarceration&amp;utme=8(APIKey)9(MDExMDQwMzQzMDEzNjMyMTE3MjRkNzlmNg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4&amp;text=Farming%20Behind%20Barbed%20Wire%3A%20Japanese-Americans%20Remember%20WWII%20Incarceration" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4&amp;t=Farming%20Behind%20Barbed%20Wire%3A%20Japanese-Americans%20Remember%20WWII%20Incarceration" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Farming%20Behind%20Barbed%20Wire%3A%20Japanese-Americans%20Remember%20WWII%20Incarceration&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fgtj5gu4" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kosu.disqus.com/?url=http%3A%2F%2Fkosu.org%2Fpost%2Ffarming-behind-barbed-wire-japanese-americans-remember-wwii-incarceration">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.thespyfm.com/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/styles/partner_footer_logo/public/201508/spy.png" alt="The Spy" title="The Spy" /></a></li>
<li><a href="http://www.okstate.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/styles/partner_footer_logo/public/201508/os-logo.png" alt="Oklahoma State University" title="Oklahoma State University" /></a></li>
<li><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/styles/partner_footer_logo/public/201508/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/styles/partner_footer_logo/public/201508/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.prx.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/styles/partner_footer_logo/public/201508/prx-logo.png" alt="Public Radio Exchange (PRX)" title="Public Radio Exchange (PRX)" /></a></li>
<li class="last"><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kosu/files/styles/partner_footer_logo/public/201508/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KOSU</span></li>
<li><a href="https://www.facebook.com/kosuradio" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/KOSURadio" target="_blank">Twitter</a></li>
<li class="last"><a href="https://instagram.com/kosuradio/" target="_blank">Instagram</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oleu9t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
